Diversas vulnerabilidades en PHP

Boletines

Descargar

Recientemente el equipo de desarrollo de PHP ha publicado actualizaciones para las ramas 5.6, 5.5 y 5.4 de PHP para solucionar siete vulnerabilidades que pueden ser aprovechadas para provocar denegaciones de servicio e incluso comprometer los sistemas afectados.

  1. CVE-2015-4024
  2. CVE-2015-4025
  3. CVE-2015-4022
  4. CVE-2015-4026
  5. CVE-2015-2325
  6. CVE-2015-2326
  7. CVE-2015-4021

Se recomienda actualizar a las nuevas versiones 5.6.9, 5.5.25 y 5.4.41
http://www.php.net/downloads.php

Categorías » Boletines
En Jul. 29, 2015